<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" >
<head>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.silenziefalsita.it/xmlrpc.php" />

 

<title>Moscovici da Floris come tentativo di distrazione di massa dal tracollo del PD per la serie infinita di scandali che lo stanno travolgendo - Silenzi e Falsità</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.silenziefalsita.it/2019/05/08/moscovici-da-floris-come-tentativo-di-distrazione-di-massa-dal-tracollo-del-pd-per-la-serie-infinita-di-scandali-che-lo-stanno-travolgendo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Moscovici da Floris come tentativo di distrazione di massa dal tracollo del PD per la serie infinita di scandali che lo stanno travolgendo - Silenzi e Falsità" />
<meta property="og:description" content="Certo non cadremo nell’errore di fare da megafono a Moscovici, divorato dall’odio e dall’invidia verso l’Italia e verso chi, da quando è nato il Governo del Cambiamento, riesce a dare dignità nuova e a ottenere grande rispetto per il nostro &hellip;" />
<meta property="og:url" content="https://www.silenziefalsita.it/2019/05/08/moscovici-da-floris-come-tentativo-di-distrazione-di-massa-dal-tracollo-del-pd-per-la-serie-infinita-di-scandali-che-lo-stanno-travolgendo/" />
<meta property="og:site_name" content="Silenzi e Falsità" />
<meta property="article:author" content="https://www.facebook.com/silenziefalsita.it/" />
<meta property="article:section" content="Editoriali" />
<meta property="article:published_time" content="2019-05-08T08:30:43+00:00" />
<meta property="og:image" content="https://www.silenziefalsita.it/wp-content/uploads/2019/05/moscovici-floris.jpg" />
<meta property="og:image:secure_url" content="https://www.silenziefalsita.it/wp-content/uploads/2019/05/moscovici-floris.jpg" />
<meta property="og:image:width" content="1038" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Certo non cadremo nell’errore di fare da megafono a Moscovici, divorato dall’odio e dall’invidia verso l’Italia e verso chi, da quando è nato il Governo del Cambiamento, riesce a dare dignità nuova e a ottenere grande rispetto per il nostro [&hellip;]" />
<meta name="twitter:title" content="Moscovici da Floris come tentativo di distrazione di massa dal tracollo del PD per la serie infinita di scandali che lo stanno travolgendo - Silenzi e Falsità" />
<meta name="twitter:image" content="https://www.silenziefalsita.it/wp-content/uploads/2019/05/moscovici-floris.jpg" />
<meta name="twitter:creator" content="@SilenzieFalsita" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.silenziefalsita.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Silenzi e Falsità &raquo; Feed" href="https://www.silenziefalsita.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Silenzi e Falsità &raquo; Feed dei commenti" href="https://www.silenziefalsita.it/comments/feed/" />
<meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="format-detection" content="telephone=no"><meta property="og:type" content="article" /><meta property="og:image" content="https://www.silenziefalsita.it/wp-content/uploads/2019/05/moscovici-floris-960x576.jpg"/><meta property="og:title" content="Moscovici da Floris come tentativo di distrazione di massa dal tracollo del PD per la serie infinita di scandali che lo stanno travolgendo"/><meta property="og:url" content="https://www.silenziefalsita.it/2019/05/08/moscovici-da-floris-come-tentativo-di-distrazione-di-massa-dal-tracollo-del-pd-per-la-serie-infinita-di-scandali-che-lo-stanno-travolgendo/"/><meta property="og:description" content=""/><link rel="alternate" type="application/rss+xml" title="Silenzi e Falsità &raquo; Moscovici da Floris come tentativo di distrazione di massa dal tracollo del PD per la serie infinita di scandali che lo stanno travolgendo Feed dei commenti" href="https://www.silenziefalsita.it/2019/05/08/moscovici-da-floris-come-tentativo-di-distrazione-di-massa-dal-tracollo-del-pd-per-la-serie-infinita-di-scandali-che-lo-stanno-travolgendo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.silenziefalsita.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.silenziefalsita.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.silenziefalsita.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.silenziefalsita.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.silenziefalsita.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-reset-css-css'  href='https://www.silenziefalsita.it/wp-content/themes/grandnews/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-wordpress-css-css'  href='https://www.silenziefalsita.it/wp-content/themes/grandnews/css/wordpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-animation-css'  href='https://www.silenziefalsita.it/wp-content/themes/grandnews/css/animation.css' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css'  href='https://www.silenziefalsita.it/wp-content/themes/grandnews/css/ilightbox/ilightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.silenziefalsita.it/wp-content/themes/grandnews/css/jqueryui/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.silenziefalsita.it/wp-content/themes/grandnews/js/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css'  href='https://www.silenziefalsita.it/wp-content/themes/grandnews/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-screen-css-css'  href='https://www.silenziefalsita.it/wp-content/themes/grandnews/css/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-css-css'  href='https://www.silenziefalsita.it/wp-content/themes/grandnews/css/menu/left-align.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.silenziefalsita.it/wp-content/themes/grandnews/css/font-awesome.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRaleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-global-css'  href='https://www.silenziefalsita.it/wp-content/themes/grandnews/modules/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-global-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='grandnews-script-responsive-css-css'  href='https://www.silenziefalsita.it/wp-content/themes/grandnews/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-responsive-css-css'  href='https://www.silenziefalsita.it/wp-content/themes/grandnews/css/menu/left-align-grid.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.silenziefalsita.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.silenziefalsita.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.silenziefalsita.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silenziefalsita.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<script type='text/javascript' src='https://www.silenziefalsita.it/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js'></script>
<link rel='https://api.w.org/' href='https://www.silenziefalsita.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.silenziefalsita.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.silenziefalsita.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.silenziefalsita.it/?p=44631' />
<link rel="alternate" type="application/json+oembed" href="https://www.silenziefalsita.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.silenziefalsita.it%2F2019%2F05%2F08%2Fmoscovici-da-floris-come-tentativo-di-distrazione-di-massa-dal-tracollo-del-pd-per-la-serie-infinita-di-scandali-che-lo-stanno-travolgendo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.silenziefalsita.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.silenziefalsita.it%2F2019%2F05%2F08%2Fmoscovici-da-floris-come-tentativo-di-distrazione-di-massa-dal-tracollo-del-pd-per-la-serie-infinita-di-scandali-che-lo-stanno-travolgendo%2F&#038;format=xml" />
			<meta property="fb:pages" content="308278996201606" />
							<meta property="ia:markup_url" content="https://www.silenziefalsita.it/2019/05/08/moscovici-da-floris-come-tentativo-di-distrazione-di-massa-dal-tracollo-del-pd-per-la-serie-infinita-di-scandali-che-lo-stanno-travolgendo/?ia_markup=1" />
				<!-- Schema App - Default-post-44631 --><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","@id":"https:\/\/www.silenziefalsita.it\/2019\/05\/08\/moscovici-da-floris-come-tentativo-di-distrazione-di-massa-dal-tracollo-del-pd-per-la-serie-infinita-di-scandali-che-lo-stanno-travolgendo\/#BlogPosting","mainEntityOfPage":"https:\/\/www.silenziefalsita.it\/2019\/05\/08\/moscovici-da-floris-come-tentativo-di-distrazione-di-massa-dal-tracollo-del-pd-per-la-serie-infinita-di-scandali-che-lo-stanno-travolgendo\/","headline":"Moscovici da Floris come tentativo di distrazione di massa dal tracollo del PD per la serie infinita di scandali che lo stanno travolgendo","name":"Moscovici da Floris come tentativo di distrazione di massa dal tracollo del PD per la serie infinita di scandali che lo stanno travolgendo","description":"Certo non cadremo nell\u2019errore di fare da megafono a Moscovici, divorato dall\u2019odio e dall\u2019invidia verso l\u2019Italia e verso chi, da quando \u00e8 nato il Governo del Cambiamento, riesce a dare dignit\u00e0 nuova e a ottenere grande rispetto per il nostro [&hellip;]","datePublished":"2019-05-08","dateModified":"2019-05-08","author":{"@type":"Person","@id":"https:\/\/www.silenziefalsita.it\/author\/silenziefalsita\/#Person","name":"Silenzi e Falsit\u00e0","url":"https:\/\/www.silenziefalsita.it\/author\/silenziefalsita\/","description":"Informare i cittadini \u00e8 la nostra missione.\r\nIl nostro team \u00e8 operativo 7 giorni su 7 per produrre notizie di qualit\u00e0 che forniscano al lettore una visione a 360 gradi su ci\u00f2 che accade nel mondo.\r\nLeggiamo i giornali, guardiamo i talk show e seguiamo gli sviluppi della politica per essere al corrente dei fatti importanti che sfuggono ai mainstream media. E li mettiamo in evidenza.\r\nCondividiamo con voi il nostro punto di vista sugli eventi internazionali, con la massima onest\u00e0 intellettuale.","image":{"@type":"ImageObject","@id":"https:\/\/www.silenziefalsita.it\/wp-content\/uploads\/2018\/07\/avatar_user_1_1532105830-96x96.png","url":"https:\/\/www.silenziefalsita.it\/wp-content\/uploads\/2018\/07\/avatar_user_1_1532105830-96x96.png","height":96,"width":96}},"image":{"@type":"ImageObject","@id":"https:\/\/www.silenziefalsita.it\/wp-content\/uploads\/2019\/05\/moscovici-floris.jpg","url":"https:\/\/www.silenziefalsita.it\/wp-content\/uploads\/2019\/05\/moscovici-floris.jpg","height":576,"width":1038},"url":"https:\/\/www.silenziefalsita.it\/2019\/05\/08\/moscovici-da-floris-come-tentativo-di-distrazione-di-massa-dal-tracollo-del-pd-per-la-serie-infinita-di-scandali-che-lo-stanno-travolgendo\/","about":["Editoriali"],"wordCount":863}</script><!-- Schema App -->
		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		
                <!-- WP Facebook Pixel Code - Main -->
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','//connect.facebook.net/en_US/fbevents.js');

                fbq('init', '404093903364555');
                
                console.log('WP Facebook Pixel > Sending PageView event to Facebook');
                fbq('track', "PageView");
                var fbqEvents = new Array();
                </script>
                <noscript><img height="1" width="1" style="display:none"
                src="https://www.facebook.com/tr?id=404093903364555&ev=PageView&noscript=1"
                /></noscript>
                <!-- End WP Facebook Pixel Code - Main --><!-- WP Facebook Pixel Code - Page Events --><!-- END WP Facebook Pixel Code - Page Events --><link rel="amphtml" href="https://www.silenziefalsita.it/2019/05/08/moscovici-da-floris-come-tentativo-di-distrazione-di-massa-dal-tracollo-del-pd-per-la-serie-infinita-di-scandali-che-lo-stanno-travolgendo/amp/"><link rel="icon" href="https://www.silenziefalsita.it/wp-content/uploads/2018/07/cropped-silenzi-e-falsita-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.silenziefalsita.it/wp-content/uploads/2018/07/cropped-silenzi-e-falsita-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.silenziefalsita.it/wp-content/uploads/2018/07/cropped-silenzi-e-falsita-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.silenziefalsita.it/wp-content/uploads/2018/07/cropped-silenzi-e-falsita-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#commentform label {display: inline!important; padding: 5px !important;}

#mobile_nav_icon {
    display: none !important;
}
@media only screen and (max-width: 960px){
#mobile_nav_icon {
    display: block !important;
}
}

/*
@media only screen and (min-width: 960px){
#cookie-law-info-again {right:40% }
}
*/
#copyright {
    margin-bottom: 40px !important;
	
}		</style>
		</head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76343063-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76343063-2');
</script>


<body class="post-template-default single single-post postid-44631 single-format-standard left_align">

		<input type="hidden" id="pp_enable_right_click" name="pp_enable_right_click" value=""/>
	<input type="hidden" id="pp_enable_dragging" name="pp_enable_dragging" value=""/>
	<input type="hidden" id="pp_image_path" name="pp_image_path" value="https://www.silenziefalsita.it/wp-content/themes/grandnews/images/"/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="https://www.silenziefalsita.it/"/>
	<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value="1"/>
	<input type="hidden" id="pp_fixed_menu" name="pp_fixed_menu" value="1"/>
	<input type="hidden" id="tg_sidebar_sticky" name="tg_sidebar_sticky" value="1"/>
	<input type="hidden" id="pp_topbar" name="pp_topbar" value=""/>
	<input type="hidden" id="pp_page_title_img_blur" name="pp_page_title_img_blur" value="1"/>
	<input type="hidden" id="tg_blog_slider_layout" name="tg_blog_slider_layout" value=""/>
	<input type="hidden" id="pp_back" name="pp_back" value="Back"/>
	<input type="hidden" id="tg_lightbox_skin" name="tg_lightbox_skin" value="metro-black"/>
	<input type="hidden" id="tg_lightbox_thumbnails" name="tg_lightbox_thumbnails" value="horizontal"/>
	<input type="hidden" id="tg_lightbox_opacity" name="tg_lightbox_opacity" value="0.95"/>
	<input type="hidden" id="tg_enable_lazy" name="tg_enable_lazy" value=""/>
	
		<input type="hidden" id="pp_footer_style" name="pp_footer_style" value="2"/>
	
	<!-- Begin mobile menu -->
	<a id="close_mobile_menu" href="javascript:;"></a>
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu_button" href="javascript:;"><i class="fa fa-close"></i></a>
	
	    		
		<!-- Begin side menu sidebar -->
		<div class="page_content_wrapper">
			<div class="sidebar_wrapper">
		        <div class="sidebar">
		        
		        	<div class="content">
		        
		        		<ul class="sidebar_widget">
		        		<li id="text-6" class="widget widget_text">			<div class="textwidget"></div>
		</li>
<li id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widgettitle"><span>Menu</span></h2>
<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-14399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14399"><a href="https://www.silenziefalsita.it/podcast/" data-cat="16">🎧 Audio articoli</a></li>
<li id="menu-item-1103" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1103"><a href="https://www.silenziefalsita.it/editoriali/" data-cat="12">Editoriali</a></li>
<li id="menu-item-14614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14614"><a href="https://www.silenziefalsita.it/sondaggi/" data-cat="17">Sondaggi</a></li>
<li id="menu-item-1098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1098"><a href="https://www.silenziefalsita.it/politica/" data-cat="9">Politica</a></li>
<li id="menu-item-1100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1100"><a href="https://www.silenziefalsita.it/esteri/" data-cat="10">Esteri</a></li>
<li id="menu-item-1112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1112"><a href="https://www.silenziefalsita.it/economia/" data-cat="13">Economia</a></li>
<li id="menu-item-1102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1102"><a href="https://www.silenziefalsita.it/societa/" data-cat="11">Società</a></li>
<li id="menu-item-1111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1111"><a href="https://www.silenziefalsita.it/salute/" data-cat="14">Salute</a></li>
<li id="menu-item-16653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16653"><a href="https://www.silenziefalsita.it/tecnologia/" data-cat="18">Tecnologia</a></li>
</ul></div></li>
		        		</ul>
		        	
		        	</div>
		    
		        </div>
			</div>
		</div>
		<!-- End side menu sidebar -->
	</div>
	<!-- End mobile menu -->

	<!-- Begin template wrapper -->
	<div id="wrapper">
	
	
<div class="header_style_wrapper">

<div class="ppb_ads pp_ads_global_before_menu"><div class="ads_label">- Advertisement -</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Silenzi e Falsità -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3148740250291169"
     data-ad-slot="3208759736"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div class="top_bar">
    
    <div class="standard_wrapper">
    
	    <!-- Begin logo -->
	    <div id="logo_wrapper">
	    
	    	    <div id="logo_normal" class="logo_container">
	        <div class="logo_align">
		        <a id="custom_logo" class="logo_wrapper default" href="https://www.silenziefalsita.it/">
		        			    		<img src="https://www.silenziefalsita.it/wp-content/uploads/2018/05/silenzi-e-falsità-logo-5.jpg" alt="" width="267" height="33"/>
		    				        </a>
	        </div>
	    </div>
	    	    <!-- End logo -->
	    
	    
	    <div id="menu_wrapper">
	    
	    <!-- Begin right corner buttons -->
		<div id="logo_right_button">
		    <!-- div class="post_share_wrapper">
		    	<a id="page_share" href="javascript:;"><i class="fa fa-share-alt"></i></a>
		    </div -->
		    
		    		    
		    <!-- Begin search icon -->
		    <a href="javascript:;" id="search_icon"><i class="fa fa-search"></i></a>
		    <!-- End side menu -->
		
		    <!-- Begin search icon -->
		    <a href="javascript:;" id="mobile_nav_icon"></a>
		    <!-- End side menu -->
		    
		</div>
		<!-- End right corner buttons -->
	    
			      <div id="nav_wrapper">
	      	<div class="nav_wrapper_inner">
	      		<div id="menu_border_wrapper">
	      			<div class="menu-menu-container"><ul id="main_menu" class="nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14399"><a href="https://www.silenziefalsita.it/podcast/" data-cat="16">🎧 Audio articoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1103"><a href="https://www.silenziefalsita.it/editoriali/" data-cat="12">Editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14614"><a href="https://www.silenziefalsita.it/sondaggi/" data-cat="17">Sondaggi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1098"><a href="https://www.silenziefalsita.it/politica/" data-cat="9">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1100"><a href="https://www.silenziefalsita.it/esteri/" data-cat="10">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1112"><a href="https://www.silenziefalsita.it/economia/" data-cat="13">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1102"><a href="https://www.silenziefalsita.it/societa/" data-cat="11">Società</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1111"><a href="https://www.silenziefalsita.it/salute/" data-cat="14">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16653"><a href="https://www.silenziefalsita.it/tecnologia/" data-cat="18">Tecnologia</a></li>
</ul></div>	      		</div>
	      	</div>
	      </div>
	      <!-- End main nav -->
	  	  
  	</div>
</div>
</div>
</div>
</div>



<!-- Begin content -->
<div id="page_content_wrapper" class="">
<div class="inner">

	<!-- Begin main content -->
	<div class="inner_wrapper">

		<div class="sidebar_content">
					
						
<!-- Begin each blog post -->
<div id="post-44631" class="post-44631 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriali">

	<div class="post_wrapper">
	    
	    <div class="post_content_wrapper">
	    
	    		    
	    	<div class="post_header">
				<div class="post_header_title">
				 	<div class="post_info_cat">
				 		<div class="breadcrumb"><a href="https://www.silenziefalsita.it">Home</a>  » <a href="https://www.silenziefalsita.it/editoriali/">Editoriali</a> </div>				 	</div>
				   	<h1>Moscovici da Floris come tentativo di distrazione di massa dal tracollo del PD per la serie infinita di scandali che lo stanno travolgendo</h1>
				   	<div class="post_detail post_date">
			      		<span class="post_info_author">
			      						      			<a href="https://www.silenziefalsita.it/author/silenziefalsita/"><span class="gravatar"><img alt='' src='https://www.silenziefalsita.it/wp-content/uploads/2018/07/avatar_user_1_1532105830-60x60.png' srcset='https://www.silenziefalsita.it/wp-content/uploads/2018/07/avatar_user_1_1532105830-120x120.png 2x' class='avatar avatar-60 photo' height='60' width='60' /></span>Silenzi e Falsità</a>
			      		</span>
			      		<span class="post_info_date">
			      			Posted On Maggio 8, 2019			      		</span>
				  	</div>
				  	<div class="post_detail post_comment">
				  		<div class="post_info_comment">
							<a href="https://www.silenziefalsita.it/2019/05/08/moscovici-da-floris-come-tentativo-di-distrazione-di-massa-dal-tracollo-del-pd-per-la-serie-infinita-di-scandali-che-lo-stanno-travolgendo/#respond"><i class="fa fa-commenting"></i>0</a>
						</div>
						
										  	</div>
				</div>
			</div>
			
			<hr class="post_divider"/><br class="clear"/>
			
						
			<div class="social_share_counter">
	<div class="social_share_counter_number">0</div>
	<div class="social_share_counter_label">Shares</div>
</div>
<div class="social_share_button_wrapper">
	<ul>
		<li><a class="tooltip facebook_share" title="Share On Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.silenziefalsita.it/2019/05/08/moscovici-da-floris-come-tentativo-di-distrazione-di-massa-dal-tracollo-del-pd-per-la-serie-infinita-di-scandali-che-lo-stanno-travolgendo/"><i class="fa fa-facebook"></i>Share On Facebook</a></li>
		<li><a class="tooltip twitter_share" title="Share On Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.silenziefalsita.it/2019/05/08/moscovici-da-floris-come-tentativo-di-distrazione-di-massa-dal-tracollo-del-pd-per-la-serie-infinita-di-scandali-che-lo-stanno-travolgendo/&text=Moscovici da Floris come tentativo di distrazione di massa dal tracollo del PD per la serie infinita di scandali che lo stanno travolgendo&url=https://www.silenziefalsita.it/2019/05/08/moscovici-da-floris-come-tentativo-di-distrazione-di-massa-dal-tracollo-del-pd-per-la-serie-infinita-di-scandali-che-lo-stanno-travolgendo/"><i class="fa fa-twitter"></i>Tweet It</a></li>
		<li><a class="tooltip pinterest_share" title="Share On Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.silenziefalsita.it%2F2019%2F05%2F08%2Fmoscovici-da-floris-come-tentativo-di-distrazione-di-massa-dal-tracollo-del-pd-per-la-serie-infinita-di-scandali-che-lo-stanno-travolgendo%2F&media=https%3A%2F%2Fwww.silenziefalsita.it%2Fwp-content%2Fuploads%2F2019%2F05%2Fmoscovici-floris.jpg"><i class="fa fa-pinterest"></i></a></li>
		<li><a class="tooltip google_share" title="Share On Google+" target="_blank" href="https://plus.google.com/share?url=https://www.silenziefalsita.it/2019/05/08/moscovici-da-floris-come-tentativo-di-distrazione-di-massa-dal-tracollo-del-pd-per-la-serie-infinita-di-scandali-che-lo-stanno-travolgendo/"><i class="fa fa-google-plus"></i></a></li>
		<li><a class="tooltip email_share" title="Share by Email" href="mailto:?Subject=Moscovici+da+Floris+come+tentativo+di+distrazione+di+massa+dal+tracollo+del+PD+per+la+serie+infinita+di+scandali+che+lo+stanno+travolgendo&amp;Body=https%3A%2F%2Fwww.silenziefalsita.it%2F2019%2F05%2F08%2Fmoscovici-da-floris-come-tentativo-di-distrazione-di-massa-dal-tracollo-del-pd-per-la-serie-infinita-di-scandali-che-lo-stanno-travolgendo%2F"><i class="fa fa-envelope"></i></a></li>
	</ul>
</div>
<Br class="clear"/>	    
	    				
			    	    <div class="post_img static">
			    	    	<img src="https://www.silenziefalsita.it/wp-content/uploads/2019/05/moscovici-floris-960x576.jpg" alt="moscovici-floris" class="" style="width:960px;height:576px;"/>
			    	    </div>
			
			
		    <div class="post_header single">
				
				<div class='adsense adsense-leadin' style='text-align:center;margin:12px'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Silenzi e Falsità -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3148740250291169"
     data-ad-slot="3208759736"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Certo non cadremo nell’errore di fare da megafono a Moscovici, divorato dall’odio e dall’invidia verso l’Italia e verso chi, da quando è nato il Governo del Cambiamento, riesce a dare dignità nuova e a ottenere grande rispetto per il nostro paese a livello internazionale.</p>
<p>Macron e Moscovici sono stati costretti a chinare il capo di fronte all’Italia a 5 Stelle, mentre quando c’era il PD di Renzi e Gentiloni impazzavano e facevano quello che volevano in Italia.</p>
<p>Quei tempi sono andati via per sempre.</p>
<p>Son dovuti andare da Mattarella a pietire che visitasse la Francia per tirarli fuori dalla umiliazione in cui li aveva cacciati il Governo italiano, quando, con Di Maio, ha fatto sapere al mondo come Macron stesse massacrando un gran numero di francesi riducendoli in miseria e come i gilet gialli avessero ragione da vendere incoraggiandoli nelle loro azioni politiche pacifiche.</p>
<p>Di Maio ha ricordato a Macron e al mondo come la Francia sfruttasse oltre 200 milioni di africani imponendo ad essi di adottare una moneta che non è la loro, ma di un Paese straniero, e cioè la Francia.</p>
<p>E farebbe bene, Di Maio, a ripetere e insistere come un trapano questa verità fastidiosa e che Macron e Moscovici non vogliono sentire e vogliono che non se ne parli.</p>
<p>No invece! Bisogna che se ne continui a parlare fino a quando non si ottiene il risultato di far finire questo inaccettabile sfruttamento.<br />
La battaglia per far finire lo sfruttamento di buona parte dell’Africa centrale da parte dei coccodrilli della finanza francese che prima divorano e raspano tutto quello che possono raspare e poi fanno finta di piangere sulla povertà degli africani che loro stessi hanno provocato costringendo quei popoli ad abbandonare i loro Paesi e a riversarsi in Italia, nella stessa Francia e in tutta l’Europa mossi dalla disperazione. </p>
<p>Questa è la battaglia anche dei gilet gialli.</p>
<p>Ma Moscovici non è venuto in Italia mosso dall’esigenza di ritornare qui da noi col capo cosparso di cenere. É venuto da noi per ricevere la riverenza del PD, rappresentato per l’occasione dai clown mediatici ‘de sinistra’ al caviale.</p>
<p>É venuto qui da noi, per replicare la slinguata che Fazio fece a Macron con una intervista celebrativa da Ancien Regime fatta dal clown di palazzo venuto dall’Italia all’Eliseo.</p>
<p>Il clown mediatico questa volta lo ha fatto Floris con la slinguata a Moscovici.</p>
<div class='adsense adsense-midtext' style='text-align:center;margin:12px'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Silenzi e Falsità -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3148740250291169"
     data-ad-slot="3208759736"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Floris e il suo capo Cairo, che gli paga prevedibilmente un buon stipendio, son venuti in soccorso del PD di Zingaretti e Gentiloni, travolti e sconvolti dagli scandali e impossibilitati a dire qualcosa di ascoltabile perché, con l’encefalogramma piatto, riescono a biascicare poche parole incomprensibili.</p>
<p>Chiedono il ‘soccorso rosso’ a Moscovici, con la speranza vana che Floris gli prepari il terreno giusto perché un francese faccia campagna elettorale meglio di quanto non possano fare i cosiddetti dirigenti, italiani, del PD. </p>
<p>A bel punto di abiezione e di meschinità sono arrivati.</p>
<p>Ormai per Zingaretti E Gentiloni la situazione è sfuggita largamente di mano.</p>
<p>Non riescono più a mettere ordine al loro pensiero e alle loro parole, che sanno solo di arroganza vuota, di spocchia viscida, e di prosopopea vana, mendicanti di aiuto in Italia e in Europa, perché inetti come sono, non sono capaci né di una politica e neppure di fare una campagna elettorale degna di questo nome.</p>
<p>Si arrampicano negli specchi di risibili accuse ai 5Stelle e vi scivolano non appena cercano di scalarlo, scena che richiama Stanlio e Ollio, più che la politica.</p>
<p>Ora, senza dignità, sono andati a mendicare da Moscovici affinché facesse uno spot per loro, perché ormai sono alla disperazione più nera.</p>
<p>&#8211; Sono sotto indagine un bel pezzo dei loro capi e capetti, a partire dal loro nuovo segretario che avrebbe dovuto fare nuovo il loro partito, indagato contemporaneamente 3 volte, per il momento;<br />
&#8211; Hanno la maggior parte dei loro governatori regionali indagati (è di oggi la notizia che il loro governatore calabrese è indagato per associazione a delinquere e per vari altri reati;<br />
&#8211; Deputati ed ex sottosegretari rinviati a giudizio o condannati, come la sarda Barracciu (notizia di ieri);<br />
&#8211; La governatrice dell’Umbria che ha promesso a Zingaretti di dimettersi ma è ancora lì a sedere imperturbabile, incollata più che mai alla poltrona;<br />
&#8211; Il loro nuovo tesoriere, nel panico per trovare soldi, che tira fuori dal capello di prestigiatore il coniglio dell’aumento degli stipendi dei parlamentari da 13 mila a 20 mila euro, coniglio che ha dovuto frettolosamente rimettere nel capello, obbligato dai 5Stelle;</p>
<p>Il nuovo tesoriere che non si arrende, ma osa chiedere, per fare del male al suo stesso partito, 90 milioni di euro per i partiti a carico dello Stato, cioè di tutti noi, compresi gli elettori, potenziali, del PD.</p>
<p>Dal disastro li dovrebbe salvare Moscovici andato in loro soccorso da Floris e Cairo con un mega spot che dovrebbe essere, nei loro desiderata, se non convincente, almeno degno di una attenzione, da parte degli italiani, maggiore di quella riservata ai vari Zingaretti, Gentiloni, Pisapia, Calenda.</p>
<p>A questo livello di bassezza intellettuale e di disistima verso se stessi sono arrivati i capi e capetti del PD, le cui origini ben altri discendenti avrebbero meritato.</p>
<p>Stendiamo un velo pietoso.</p>
 <!-- AdSense Now! Lite: Filtered -->
<div class='adsense adsense-leadout' style='text-align:center;margin:12px'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Silenzi e Falsità -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3148740250291169"
     data-ad-slot="3208759736"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>				
				<div class="post_share_center">
				<div class="social_share_counter">
	<div class="social_share_counter_number">0</div>
	<div class="social_share_counter_label">Shares</div>
</div>
<div class="social_share_button_wrapper">
	<ul>
		<li><a class="tooltip facebook_share" title="Share On Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.silenziefalsita.it/2019/05/08/moscovici-da-floris-come-tentativo-di-distrazione-di-massa-dal-tracollo-del-pd-per-la-serie-infinita-di-scandali-che-lo-stanno-travolgendo/"><i class="fa fa-facebook"></i>Share On Facebook</a></li>
		<li><a class="tooltip twitter_share" title="Share On Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.silenziefalsita.it/2019/05/08/moscovici-da-floris-come-tentativo-di-distrazione-di-massa-dal-tracollo-del-pd-per-la-serie-infinita-di-scandali-che-lo-stanno-travolgendo/&text=Moscovici da Floris come tentativo di distrazione di massa dal tracollo del PD per la serie infinita di scandali che lo stanno travolgendo&url=https://www.silenziefalsita.it/2019/05/08/moscovici-da-floris-come-tentativo-di-distrazione-di-massa-dal-tracollo-del-pd-per-la-serie-infinita-di-scandali-che-lo-stanno-travolgendo/"><i class="fa fa-twitter"></i>Tweet It</a></li>
		<li><a class="tooltip pinterest_share" title="Share On Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.silenziefalsita.it%2F2019%2F05%2F08%2Fmoscovici-da-floris-come-tentativo-di-distrazione-di-massa-dal-tracollo-del-pd-per-la-serie-infinita-di-scandali-che-lo-stanno-travolgendo%2F&media=https%3A%2F%2Fwww.silenziefalsita.it%2Fwp-content%2Fuploads%2F2019%2F05%2Fmoscovici-floris.jpg"><i class="fa fa-pinterest"></i></a></li>
		<li><a class="tooltip google_share" title="Share On Google+" target="_blank" href="https://plus.google.com/share?url=https://www.silenziefalsita.it/2019/05/08/moscovici-da-floris-come-tentativo-di-distrazione-di-massa-dal-tracollo-del-pd-per-la-serie-infinita-di-scandali-che-lo-stanno-travolgendo/"><i class="fa fa-google-plus"></i></a></li>
		<li><a class="tooltip email_share" title="Share by Email" href="mailto:?Subject=Moscovici+da+Floris+come+tentativo+di+distrazione+di+massa+dal+tracollo+del+PD+per+la+serie+infinita+di+scandali+che+lo+stanno+travolgendo&amp;Body=https%3A%2F%2Fwww.silenziefalsita.it%2F2019%2F05%2F08%2Fmoscovici-da-floris-come-tentativo-di-distrazione-di-massa-dal-tracollo-del-pd-per-la-serie-infinita-di-scandali-che-lo-stanno-travolgendo%2F"><i class="fa fa-envelope"></i></a></li>
	</ul>
</div>
<Br class="clear"/>				</div>
				<hr/>
				
							</div>

		    			<br class="clear"/><br/>
			
						
						
			<div class="ppb_ads pp_ads_single_before_related"><div class="ads_label">- Advertisement -</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Silenzi e Falsità -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3148740250291169"
     data-ad-slot="3208759736"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>			
						
						
	    </div>
	    
	</div>

</div>
<!-- End each blog post -->


<div class="fullwidth_comment_wrapper sidebar">
	<h5 class="single_subtitle">Leave A Reply</h5><br class="clear"/>
  




 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/08/moscovici-da-floris-come-tentativo-di-distrazione-di-massa-dal-tracollo-del-pd-per-la-serie-infinita-di-scandali-che-lo-stanno-travolgendo/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.silenziefalsita.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input placeholder="Name*" id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input type="email" placeholder="Email*"  id="email" name="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input placeholder="Website" id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='44631' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c7ecb175f6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="138"/></p>			</form>
			</div><!-- #respond -->
				
 </div>

						
    	</div>

    		<div class="sidebar_wrapper">
    		
    			<div class="sidebar_top"></div>
    		
    			<div class="sidebar">
    			
    				<div class="content">

    					    				
    				</div>
    		
    			</div>
    			<br class="clear"/>
    	
    			<div class="sidebar_bottom"></div>
    		</div>
    
    </div>
    <!-- End main content -->
   
</div>

</div>

<div id="post_info_bar">
	<div id="post_indicator"></div>
	<div class="standard_wrapper">
				<div class="post_info_thumb"><img src="https://www.silenziefalsita.it/wp-content/uploads/2019/05/moscovici-floris-150x150.jpg" alt="" class=""/></div>
				<div class="post_info">
			<div class="post_info_label">You are reading</div>
			<div class="post_info_title"><h6>Moscovici da Floris come tentativo di distrazione di massa dal tracollo del PD per la serie infinita di scandali che lo stanno travolgendo</h6></div>
		</div>
		
		<a id="post_info_share" href="javascript:;"><i class="fa fa-share-alt"></i>Share</a>
		<a id="post_info_comment" href="#respond"><i class="fa fa-comment"></i>No Comment</a>
	</div>
</div>



<div class="footer_bar   ">

		<div id="footer" class="">
	<ul class="sidebar_widget two">
	    	</ul>
	</div>
	<br class="clear"/>
	
	<div class="footer_bar_wrapper ">
					<div class="social_wrapper">
			    <ul>
			    				    	<li class="facebook"><a target="_blank" href="https://www.facebook.com/silenziefalsita.it/"><i class="fa fa-facebook"></i></a></li>
			    				    				    	<li class="twitter"><a target="_blank" href="http://twitter.com/SilenzieFalsita"><i class="fa fa-twitter"></i></a></li>
			    				    				    				    	<li class="youtube"><a target="_blank" title="Youtube" href="https://www.youtube.com/channel/UCoEiM6_bOZRSrTIXaWu2Zjw"><i class="fa fa-youtube"></i></a></li>
			    				    				    				    				    	<li class="google"><a target="_blank" title="Google+" href="https://plus.google.com/u/0/117303489338197611399"><i class="fa fa-google-plus"></i></a></li>
			    				    				    				    				        			        <li class="instagram"><a target="_blank" title="Instagram" href="http://instagram.com/silenziefalsita/"><i class="fa fa-instagram"></i></a></li>
			        			        			    </ul>
			</div>
			    <div id="copyright">© Copyright 2018 Moving Fast Media S.r.l. P. IVA 03759690922 | <a href="https://www.silenziefalsita.it/chi-siamo/">Chi Siamo</a> | <a href="https://www.silenziefalsita.it/privacy/">Privacy</a> | <a href="https://www.silenziefalsita.it/contatti/">Contatti</a> 

</div>	    
	    	    	<a id="toTop"><i class="fa fa-angle-up"></i></a>
	    	    
	    	</div>
</div>

</div>


<div id="overlay_background">
	<div id="fullscreen_share_wrapper">
		<div class="fullscreen_share_content">
		<div id="social_share_wrapper">
	<ul>
		<li><a class="tooltip" title="Share On Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.silenziefalsita.it/2019/05/08/moscovici-da-floris-come-tentativo-di-distrazione-di-massa-dal-tracollo-del-pd-per-la-serie-infinita-di-scandali-che-lo-stanno-travolgendo/"><i class="fa fa-facebook marginright"></i></a></li>
		<li><a class="tooltip" title="Share On Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.silenziefalsita.it/2019/05/08/moscovici-da-floris-come-tentativo-di-distrazione-di-massa-dal-tracollo-del-pd-per-la-serie-infinita-di-scandali-che-lo-stanno-travolgendo/&text=Moscovici da Floris come tentativo di distrazione di massa dal tracollo del PD per la serie infinita di scandali che lo stanno travolgendo&url=https://www.silenziefalsita.it/2019/05/08/moscovici-da-floris-come-tentativo-di-distrazione-di-massa-dal-tracollo-del-pd-per-la-serie-infinita-di-scandali-che-lo-stanno-travolgendo/"><i class="fa fa-twitter marginright"></i></a></li>
		<li><a class="tooltip" title="Share On Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.silenziefalsita.it%2F2019%2F05%2F08%2Fmoscovici-da-floris-come-tentativo-di-distrazione-di-massa-dal-tracollo-del-pd-per-la-serie-infinita-di-scandali-che-lo-stanno-travolgendo%2F&media=https%3A%2F%2Fwww.silenziefalsita.it%2Fwp-content%2Fuploads%2F2019%2F05%2Fmoscovici-floris.jpg"><i class="fa fa-pinterest marginright"></i></a></li>
		<li><a class="tooltip" title="Share On Google+" target="_blank" href="https://plus.google.com/share?url=https://www.silenziefalsita.it/2019/05/08/moscovici-da-floris-come-tentativo-di-distrazione-di-massa-dal-tracollo-del-pd-per-la-serie-infinita-di-scandali-che-lo-stanno-travolgendo/"><i class="fa fa-google-plus marginright"></i></a></li>
		<li><a class="tooltip" title="Share by Email" href="mailto:?Subject=Moscovici+da+Floris+come+tentativo+di+distrazione+di+massa+dal+tracollo+del+PD+per+la+serie+infinita+di+scandali+che+lo+stanno+travolgendo&amp;Body=https%3A%2F%2Fwww.silenziefalsita.it%2F2019%2F05%2F08%2Fmoscovici-da-floris-come-tentativo-di-distrazione-di-massa-dal-tracollo-del-pd-per-la-serie-infinita-di-scandali-che-lo-stanno-travolgendo%2F"><i class="fa fa-envelope marginright"></i></a></li>
	</ul>
</div>		</div>
	</div>
</div>

<div id="overlay_background_search">
	<a id="search_close_button" class="tooltip" title="Close" href="javascript:;"><i class="fa fa-close"></i></a>
	<div class="search_wrapper">
		<div class="search_content">
		    <form role="search" method="get" name="searchform" id="searchform" action="https://www.silenziefalsita.it//">
		        <div>
		        	<input type="text" value="" name="s" id="s" autocomplete="off" placeholder="Enter Keyword"/>
		        	<div class="search_tagline">Press enter/return to begin your search</div>
		        	<button>
		            	<i class="fa fa-search"></i>
		            </button>
		        </div>
		        <div id="autocomplete"></div>
		    </form>
		</div>
	</div>
</div>



<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a>  <a  id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='https://www.silenziefalsita.it/privacy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type='text/javascript' src='https://www.silenziefalsita.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.silenziefalsita.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silenziefalsita.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.silenziefalsita.it/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js'></script>
<script type='text/javascript' src='https://www.silenziefalsita.it/wp-content/themes/grandnews/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.silenziefalsita.it/wp-content/themes/grandnews/js/jquery.easing.js'></script>
<script type='text/javascript' src='https://www.silenziefalsita.it/wp-content/themes/grandnews/js/jquery.sticky-kit.min.js'></script>
<script type='text/javascript' src='https://www.silenziefalsita.it/wp-content/themes/grandnews/js/jquery.lazy.min.js'></script>
<script type='text/javascript' src='https://www.silenziefalsita.it/wp-content/themes/grandnews/js/jquery.cookie.js'></script>
<script type='text/javascript' src='https://www.silenziefalsita.it/wp-content/themes/grandnews/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='https://www.silenziefalsita.it/wp-content/themes/grandnews/js/custom_plugins.js'></script>
<script type='text/javascript' src='https://www.silenziefalsita.it/wp-content/themes/grandnews/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var elementSelector = {"pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silenziefalsita.it/wp-content/plugins/wp-facebook-pixel/assets/../inc/scripts/nsautilities.min.js'></script>
<script type='text/javascript' src='https://www.silenziefalsita.it/wp-content/plugins/wp-facebook-pixel/assets/../assets/NSAFacebookPixel.min.js'></script>
<script type='text/javascript' src='https://www.silenziefalsita.it/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.silenziefalsita.it/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 67/102 objects using disk
Page Caching using disk: enhanced 
Content Delivery Network via Amazon Web Services: CloudFront: www.silenziefalsita.it (request URI is rejected)
Minified using disk
Database Caching 1/18 queries in 0.032 seconds using disk

Served from: *.silenziefalsita.it @ 2019-05-08 08:31:48 by W3 Total Cache
-->