<!DOCTYPE html>
<html lang="it-IT" >
<head>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.silenziefalsita.it/xmlrpc.php" />

 


	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Covid, Crisanti: «L&#039;Italia alla fine della prossima settimana sarà il paese con più morti in Europa. La terza ondata è certa» - Silenzi e Falsità</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.silenziefalsita.it/2020/12/08/covid-crisanti-litalia-alla-fine-della-prossima-settimana-sara-il-paese-con-piu-morti-in-europa-la-terza-ondata-e-certa/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Covid, Crisanti: «L&#039;Italia alla fine della prossima settimana sarà il paese con più morti in Europa. La terza ondata è certa» - Silenzi e Falsità" />
	<meta property="og:description" content="«La terza ondata in queste condizioni è una certezza. Siamo in una situazione grave stabile, ci attende un inverno preoccupante». Lo ha dichiarato a L&#8217;aria che Tira, su La7, il professor Andrea Crisanti. «Il calo dei positivi di ieri è [&hellip;]" />
	<meta property="og:url" content="https://www.silenziefalsita.it/2020/12/08/covid-crisanti-litalia-alla-fine-della-prossima-settimana-sara-il-paese-con-piu-morti-in-europa-la-terza-ondata-e-certa/" />
	<meta property="og:site_name" content="Silenzi e Falsità" />
	<meta property="article:author" content="https://www.facebook.com/silenziefalsita.it/" />
	<meta property="article:published_time" content="2020-12-08T11:02:44+00:00" />
	<meta property="og:image" content="https://www.silenziefalsita.it/wp-content/uploads/2020/04/crisanti.jpg" />
	<meta property="og:image:width" content="1038" />
	<meta property="og:image:height" content="576" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@https://twitter.com/SilenzieFalsita" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Silenzi e Falsità">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.silenziefalsita.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Silenzi e Falsità &raquo; Feed" href="https://www.silenziefalsita.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Silenzi e Falsità &raquo; Feed dei commenti" href="https://www.silenziefalsita.it/comments/feed/" />
<meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="format-detection" content="telephone=no"><meta property="og:type" content="article" /><meta property="og:image" content="https://www.silenziefalsita.it/wp-content/uploads/2020/04/crisanti-960x576.jpg"/><meta property="og:title" content="Covid, Crisanti: «L&#8217;Italia alla fine della prossima settimana sarà il paese con più morti in Europa. La terza ondata è certa»"/><meta property="og:url" content="https://www.silenziefalsita.it/2020/12/08/covid-crisanti-litalia-alla-fine-della-prossima-settimana-sara-il-paese-con-piu-morti-in-europa-la-terza-ondata-e-certa/"/><meta property="og:description" content=""/><link rel="alternate" type="application/rss+xml" title="Silenzi e Falsità &raquo; Covid, Crisanti: «L&#8217;Italia alla fine della prossima settimana sarà il paese con più morti in Europa. La terza ondata è certa» Feed dei commenti" href="https://www.silenziefalsita.it/2020/12/08/covid-crisanti-litalia-alla-fine-della-prossima-settimana-sara-il-paese-con-piu-morti-in-europa-la-terza-ondata-e-certa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.silenziefalsita.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.silenziefalsita.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='https://www.silenziefalsita.it/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.silenziefalsita.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.silenziefalsita.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.silenziefalsita.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-reset-css-css'  href='https://www.silenziefalsita.it/wp-content/themes/grandnews/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-wordpress-css-css'  href='https://www.silenziefalsita.it/wp-content/themes/grandnews/css/wordpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-animation-css'  href='https://www.silenziefalsita.it/wp-content/themes/grandnews/css/animation.css' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css'  href='https://www.silenziefalsita.it/wp-content/themes/grandnews/css/ilightbox/ilightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.silenziefalsita.it/wp-content/themes/grandnews/css/jqueryui/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.silenziefalsita.it/wp-content/themes/grandnews/js/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css'  href='https://www.silenziefalsita.it/wp-content/themes/grandnews/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-screen-css-css'  href='https://www.silenziefalsita.it/wp-content/themes/grandnews/css/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-css-css'  href='https://www.silenziefalsita.it/wp-content/themes/grandnews/css/menu/left-align.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.silenziefalsita.it/wp-content/themes/grandnews/css/font-awesome.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRaleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-global-css'  href='https://www.silenziefalsita.it/wp-content/themes/grandnews/modules/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-global-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='grandnews-script-responsive-css-css'  href='https://www.silenziefalsita.it/wp-content/themes/grandnews/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-responsive-css-css'  href='https://www.silenziefalsita.it/wp-content/themes/grandnews/css/menu/left-align-grid.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.silenziefalsita.it/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.silenziefalsita.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silenziefalsita.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.silenziefalsita.it/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js' id='wp-hide-post-js'></script>
<link rel="https://api.w.org/" href="https://www.silenziefalsita.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.silenziefalsita.it/wp-json/wp/v2/posts/72488" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.silenziefalsita.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.silenziefalsita.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.silenziefalsita.it/?p=72488' />
<link rel="alternate" type="application/json+oembed" href="https://www.silenziefalsita.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.silenziefalsita.it%2F2020%2F12%2F08%2Fcovid-crisanti-litalia-alla-fine-della-prossima-settimana-sara-il-paese-con-piu-morti-in-europa-la-terza-ondata-e-certa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.silenziefalsita.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.silenziefalsita.it%2F2020%2F12%2F08%2Fcovid-crisanti-litalia-alla-fine-della-prossima-settimana-sara-il-paese-con-piu-morti-in-europa-la-terza-ondata-e-certa%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=1503983444">
<meta name="google-play-app" content="app-id=it.synesthesia.ascoltanotizia">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
			<meta property="fb:pages" content="308278996201606" />
							<meta property="ia:markup_url" content="https://www.silenziefalsita.it/2020/12/08/covid-crisanti-litalia-alla-fine-della-prossima-settimana-sara-il-paese-con-piu-morti-in-europa-la-terza-ondata-e-certa/?ia_markup=1" />
				<script type="application/ld+json" data-schema="72488-post-Default">{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","@id":"https:\/\/www.silenziefalsita.it\/2020\/12\/08\/covid-crisanti-litalia-alla-fine-della-prossima-settimana-sara-il-paese-con-piu-morti-in-europa-la-terza-ondata-e-certa\/#BlogPosting","mainEntityOfPage":"https:\/\/www.silenziefalsita.it\/2020\/12\/08\/covid-crisanti-litalia-alla-fine-della-prossima-settimana-sara-il-paese-con-piu-morti-in-europa-la-terza-ondata-e-certa\/","headline":"Covid, Crisanti: \u00abL&#8217;Italia alla fine della prossima settimana sar\u00e0 il paese con pi\u00f9 morti in Europa. La terza ondata \u00e8 certa\u00bb","name":"Covid, Crisanti: \u00abL&#8217;Italia alla fine della prossima settimana sar\u00e0 il paese con pi\u00f9 morti in Europa. La terza ondata \u00e8 certa\u00bb","description":"\u00abLa terza ondata in queste condizioni \u00e8 una certezza. Siamo in una situazione grave stabile, ci attende un inverno preoccupante\u00bb. Lo ha dichiarato a L&#8217;aria che Tira, su La7, il professor Andrea Crisanti. \u00abIl calo dei positivi di ieri \u00e8 [&hellip;]","datePublished":"2020-12-08","dateModified":"2020-12-08","author":{"@type":"Person","@id":"https:\/\/www.silenziefalsita.it\/author\/silenziefalsita\/#Person","name":"Silenzi e Falsit\u00e0","url":"https:\/\/www.silenziefalsita.it\/author\/silenziefalsita\/","description":"Informare i cittadini \u00e8 la nostra missione.\r\nIl nostro team \u00e8 operativo 7 giorni su 7 per produrre notizie di qualit\u00e0 che forniscano al lettore una visione a 360 gradi su ci\u00f2 che accade nel mondo.\r\nLeggiamo i giornali, guardiamo i talk show e seguiamo gli sviluppi della politica per essere al corrente dei fatti importanti che sfuggono ai mainstream media. E li mettiamo in evidenza.\r\nCondividiamo con voi il nostro punto di vista sugli eventi internazionali, con la massima onest\u00e0 intellettuale.","image":{"@type":"ImageObject","@id":"https:\/\/www.silenziefalsita.it\/wp-content\/uploads\/2018\/07\/avatar_user_1_1532105830-96x96.png","url":"https:\/\/www.silenziefalsita.it\/wp-content\/uploads\/2018\/07\/avatar_user_1_1532105830-96x96.png","height":96,"width":96}},"publisher":{"@type":"Organization","name":"Silenzi e Falsit\u00e0","logo":{"@type":"ImageObject","@id":"https:\/\/www.silenziefalsita.it\/wp-content\/uploads\/2018\/05\/silenzi-e-falsita\u0300-logo-5.jpg","url":"https:\/\/www.silenziefalsita.it\/wp-content\/uploads\/2018\/05\/silenzi-e-falsita\u0300-logo-5.jpg","width":534,"height":66}},"image":{"@type":"ImageObject","@id":"https:\/\/www.silenziefalsita.it\/wp-content\/uploads\/2020\/04\/crisanti.jpg","url":"https:\/\/www.silenziefalsita.it\/wp-content\/uploads\/2020\/04\/crisanti.jpg","height":576,"width":1038},"url":"https:\/\/www.silenziefalsita.it\/2020\/12\/08\/covid-crisanti-litalia-alla-fine-della-prossima-settimana-sara-il-paese-con-piu-morti-in-europa-la-terza-ondata-e-certa\/","about":["Salute"],"wordCount":330}</script>
			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>

                <!-- remarketable Code - Main -->
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','//connect.facebook.net/en_US/fbevents.js');

                fbq('init', '404093903364555');
                
                console.log('remarketable > Sending PageView event to Facebook');
                fbq('track', "PageView");
                var fbqEvents = new Array();
                </script>
                <noscript><img height="1" width="1" style="display:none"
                src="https://www.facebook.com/tr?id=404093903364555&ev=PageView&noscript=1"
                /></noscript>
                <!-- End remarketable Code - Main --><!-- remarketable Code - Page Events --><!-- END remarketable Code - Page Events --><link rel="amphtml" href="https://www.silenziefalsita.it/2020/12/08/covid-crisanti-litalia-alla-fine-della-prossima-settimana-sara-il-paese-con-piu-morti-in-europa-la-terza-ondata-e-certa/amp/"><link rel="icon" href="https://www.silenziefalsita.it/wp-content/uploads/2018/07/cropped-silenzi-e-falsita-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.silenziefalsita.it/wp-content/uploads/2018/07/cropped-silenzi-e-falsita-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.silenziefalsita.it/wp-content/uploads/2018/07/cropped-silenzi-e-falsita-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.silenziefalsita.it/wp-content/uploads/2018/07/cropped-silenzi-e-falsita-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#commentform label {display: inline!important; padding: 5px !important;}

#mobile_nav_icon {
    display: none !important;
}
@media only screen and (max-width: 960px){
#mobile_nav_icon {
    display: block !important;
}
}

/*
@media only screen and (min-width: 960px){
#cookie-law-info-again {right:40% }
}
*/
#copyright {
    margin-bottom: 40px !important;
	
}		</style>
		
<!--script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3148740250291169",
          enable_page_level_ads: true
     });
</script-->

</head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76343063-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76343063-2');
</script>


<body class="post-template-default single single-post postid-72488 single-format-standard left_align">

		<input type="hidden" id="pp_enable_right_click" name="pp_enable_right_click" value=""/>
	<input type="hidden" id="pp_enable_dragging" name="pp_enable_dragging" value=""/>
	<input type="hidden" id="pp_image_path" name="pp_image_path" value="https://www.silenziefalsita.it/wp-content/themes/grandnews/images/"/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="https://www.silenziefalsita.it/"/>
	<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value="1"/>
	<input type="hidden" id="pp_fixed_menu" name="pp_fixed_menu" value="1"/>
	<input type="hidden" id="tg_sidebar_sticky" name="tg_sidebar_sticky" value="1"/>
	<input type="hidden" id="pp_topbar" name="pp_topbar" value=""/>
	<input type="hidden" id="pp_page_title_img_blur" name="pp_page_title_img_blur" value="1"/>
	<input type="hidden" id="tg_blog_slider_layout" name="tg_blog_slider_layout" value=""/>
	<input type="hidden" id="pp_back" name="pp_back" value="Back"/>
	<input type="hidden" id="tg_lightbox_skin" name="tg_lightbox_skin" value="metro-black"/>
	<input type="hidden" id="tg_lightbox_thumbnails" name="tg_lightbox_thumbnails" value="horizontal"/>
	<input type="hidden" id="tg_lightbox_opacity" name="tg_lightbox_opacity" value="0.95"/>
	<input type="hidden" id="tg_enable_lazy" name="tg_enable_lazy" value=""/>
	
		<input type="hidden" id="pp_footer_style" name="pp_footer_style" value="2"/>
	
	<!-- Begin mobile menu -->
	<a id="close_mobile_menu" href="javascript:;"></a>
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu_button" href="javascript:;"><i class="fa fa-close"></i></a>
	
	    		
		<!-- Begin side menu sidebar -->
		<div class="page_content_wrapper">
			<div class="sidebar_wrapper">
		        <div class="sidebar">
		        
		        	<div class="content">
		        
		        		<ul class="sidebar_widget">
		        		<li id="text-6" class="widget widget_text">			<div class="textwidget"></div>
		</li>
<li id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widgettitle"><span>Menu</span></h2>
<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-14399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14399"><a href="https://www.silenziefalsita.it/podcast/" data-cat="16">🎧 Audio articoli</a></li>
<li id="menu-item-1103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1103"><a href="https://www.silenziefalsita.it/editoriali/" data-cat="12">Editoriali</a></li>
<li id="menu-item-1098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1098"><a href="https://www.silenziefalsita.it/politica/" data-cat="9">Politica</a></li>
<li id="menu-item-1100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1100"><a href="https://www.silenziefalsita.it/esteri/" data-cat="10">Esteri</a></li>
<li id="menu-item-1112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1112"><a href="https://www.silenziefalsita.it/economia/" data-cat="13">Economia</a></li>
<li id="menu-item-1102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1102"><a href="https://www.silenziefalsita.it/societa/" data-cat="11">Società</a></li>
<li id="menu-item-1111" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1111"><a href="https://www.silenziefalsita.it/salute/" data-cat="14">Salute</a></li>
<li id="menu-item-16653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16653"><a href="https://www.silenziefalsita.it/tecnologia/" data-cat="18">Tecnologia</a></li>
</ul></div></li>
		        		</ul>
		        	
		        	</div>
		    
		        </div>
			</div>
		</div>
		<!-- End side menu sidebar -->
	</div>
	<!-- End mobile menu -->

	<!-- Begin template wrapper -->
	<div id="wrapper">
	
	
<div class="header_style_wrapper">



<div class="top_bar">
    
    <div class="standard_wrapper">
    
	    <!-- Begin logo -->
	    <div id="logo_wrapper">
	    
	    	    <div id="logo_normal" class="logo_container">
	        <div class="logo_align">
		        <a id="custom_logo" class="logo_wrapper default" href="https://www.silenziefalsita.it/">
		        			    		<img src="https://www.silenziefalsita.it/wp-content/uploads/2018/05/silenzi-e-falsità-logo-5.jpg" alt="" width="267" height="33"/>
		    				        </a>
	        </div>
	    </div>
	    	    <!-- End logo -->
	    
	    
	    <div id="menu_wrapper">
	    
	    <!-- Begin right corner buttons -->
		<div id="logo_right_button">
		    <!-- div class="post_share_wrapper">
		    	<a id="page_share" href="javascript:;"><i class="fa fa-share-alt"></i></a>
		    </div -->
		    
		    		    
		    <!-- Begin search icon -->
		    <a href="javascript:;" id="search_icon"><i class="fa fa-search"></i></a>
		    <!-- End side menu -->
		
		    <!-- Begin search icon -->
		    <a href="javascript:;" id="mobile_nav_icon"></a>
		    <!-- End side menu -->
		    
		</div>
		<!-- End right corner buttons -->
	    
			      <div id="nav_wrapper">
	      	<div class="nav_wrapper_inner">
	      		<div id="menu_border_wrapper">
	      			<div class="menu-menu-container"><ul id="main_menu" class="nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14399"><a href="https://www.silenziefalsita.it/podcast/" data-cat="16">🎧 Audio articoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1103"><a href="https://www.silenziefalsita.it/editoriali/" data-cat="12">Editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1098"><a href="https://www.silenziefalsita.it/politica/" data-cat="9">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1100"><a href="https://www.silenziefalsita.it/esteri/" data-cat="10">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1112"><a href="https://www.silenziefalsita.it/economia/" data-cat="13">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1102"><a href="https://www.silenziefalsita.it/societa/" data-cat="11">Società</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1111"><a href="https://www.silenziefalsita.it/salute/" data-cat="14">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16653"><a href="https://www.silenziefalsita.it/tecnologia/" data-cat="18">Tecnologia</a></li>
</ul></div>	      		</div>
	      	</div>
	      </div>
	      <!-- End main nav -->
	  	  
  	</div>
</div>
</div>
</div>
</div>



<!-- Begin content -->
<div id="page_content_wrapper" class="">
<div class="inner">

	<!-- Begin main content -->
	<div class="inner_wrapper">

		<div class="sidebar_content">
					
						
<!-- Begin each blog post -->
<div id="post-72488" class="post-72488 post type-post status-publish format-standard has-post-thumbnail hentry category-salute">

	<div class="post_wrapper">
	    
	    <div class="post_content_wrapper">
	    
	    		    
	    	<div class="post_header">
				<div class="post_header_title">
				 	<div class="post_info_cat">
				 		<div class="breadcrumb"><a href="https://www.silenziefalsita.it">Home</a>  » <a href="https://www.silenziefalsita.it/salute/">Salute</a> </div>				 	</div>
				   	<h1>Covid, Crisanti: «L&#8217;Italia alla fine della prossima settimana sarà il paese con più morti in Europa. La terza ondata è certa»</h1>
				   	<div class="post_detail post_date">
			      		<span class="post_info_author">
			      						      			<a href="https://www.silenziefalsita.it/author/silenziefalsita/"><span class="gravatar"><img alt='' src='https://www.silenziefalsita.it/wp-content/uploads/2018/07/avatar_user_1_1532105830-60x60.png' srcset='https://www.silenziefalsita.it/wp-content/uploads/2018/07/avatar_user_1_1532105830-120x120.png 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/></span>Silenzi e Falsità</a>
			      		</span>
			      		<span class="post_info_date">
			      			Posted On Dicembre 8, 2020			      		</span>
				  	</div>
				  	<div class="post_detail post_comment">
				  		<div class="post_info_comment">
							<a href="https://www.silenziefalsita.it/2020/12/08/covid-crisanti-litalia-alla-fine-della-prossima-settimana-sara-il-paese-con-piu-morti-in-europa-la-terza-ondata-e-certa/#respond"><i class="fa fa-commenting"></i>0</a>
						</div>
						
										  	</div>
				</div>
			</div>
			
			<hr class="post_divider"/><br class="clear"/>
			
						
			<div class="social_share_counter">
	<div class="social_share_counter_number">0</div>
	<div class="social_share_counter_label">Shares</div>
</div>
<div class="social_share_button_wrapper">
	<ul>
		<li><a class="tooltip facebook_share" title="Share On Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.silenziefalsita.it/2020/12/08/covid-crisanti-litalia-alla-fine-della-prossima-settimana-sara-il-paese-con-piu-morti-in-europa-la-terza-ondata-e-certa/"><i class="fa fa-facebook"></i>Share On Facebook</a></li>
		<li><a class="tooltip twitter_share" title="Share On Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.silenziefalsita.it/2020/12/08/covid-crisanti-litalia-alla-fine-della-prossima-settimana-sara-il-paese-con-piu-morti-in-europa-la-terza-ondata-e-certa/&text=Covid, Crisanti: «L&#8217;Italia alla fine della prossima settimana sarà il paese con più morti in Europa. La terza ondata è certa»&url=https://www.silenziefalsita.it/2020/12/08/covid-crisanti-litalia-alla-fine-della-prossima-settimana-sara-il-paese-con-piu-morti-in-europa-la-terza-ondata-e-certa/"><i class="fa fa-twitter"></i>Tweet It</a></li>
		<li><a class="tooltip pinterest_share" title="Share On Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.silenziefalsita.it%2F2020%2F12%2F08%2Fcovid-crisanti-litalia-alla-fine-della-prossima-settimana-sara-il-paese-con-piu-morti-in-europa-la-terza-ondata-e-certa%2F&media=https%3A%2F%2Fwww.silenziefalsita.it%2Fwp-content%2Fuploads%2F2020%2F04%2Fcrisanti.jpg"><i class="fa fa-pinterest"></i></a></li>
		<li><a class="tooltip google_share" title="Share On Google+" target="_blank" href="https://plus.google.com/share?url=https://www.silenziefalsita.it/2020/12/08/covid-crisanti-litalia-alla-fine-della-prossima-settimana-sara-il-paese-con-piu-morti-in-europa-la-terza-ondata-e-certa/"><i class="fa fa-google-plus"></i></a></li>
		<li><a class="tooltip email_share" title="Share by Email" href="mailto:?Subject=Covid%2C+Crisanti%3A+%C2%ABL%27Italia+alla+fine+della+prossima+settimana+sar%C3%A0+il+paese+con+pi%C3%B9+morti+in+Europa.+La+terza+ondata+%C3%A8+certa%C2%BB&amp;Body=https%3A%2F%2Fwww.silenziefalsita.it%2F2020%2F12%2F08%2Fcovid-crisanti-litalia-alla-fine-della-prossima-settimana-sara-il-paese-con-piu-morti-in-europa-la-terza-ondata-e-certa%2F"><i class="fa fa-envelope"></i></a></li>
	</ul>
</div>
<Br class="clear"/>	    
	    				
			    	    <div class="post_img static">
			    	    	<img src="https://www.silenziefalsita.it/wp-content/uploads/2020/04/crisanti-960x576.jpg" alt="" class="" style="width:960px;height:576px;"/>
			    	    </div>
			
			
		    <div class="post_header single">
				
				<div class='adsense adsense-leadin' style='text-align:center;margin:12px'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Silenzi e Falsità - Now! -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3148740250291169"
     data-ad-slot="3208759736"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>«La terza ondata in queste condizioni è una certezza. Siamo in una situazione grave stabile, ci attende un inverno preoccupante». </p>
<p>Lo ha dichiarato a L&#8217;aria che Tira, su La7, il professor Andrea Crisanti.</p>
<p>«Il calo dei positivi di ieri è legato al numero dei tamponi eseguiti. Se avessimo fatto il consueto numero di tamponi, ieri avremmo avuto 28mila nuovi casi. In Lombardia, che è stata zona rossa, la situazione migliore. In Veneto, zona gialla, i casi aumentano», ha spiegato.</p>
<p>«Per un effetto paradosso, una regione preparata dal punto di vista sanitario adotta misure più blande e consente la maggiore circolazione del virus. Alla fine di questa esperienza, gli indicatori di queste zone andrebbero ripensati. L&#8217;obiettivo è mantenere l&#8217;attività economica o tutelare la salute? Bisogna trovare il giusto compromesso», ha detto ancora.</p>
<div class='adsense adsense-midtext' style='text-align:center;margin:12px'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Silenzi e Falsità - Now! -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3148740250291169"
     data-ad-slot="3208759736"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>«Prima che il vaccino abbia effetto passeranno mesi, ci attende un inverno preoccupante. L&#8217;Italia alla fine della prossima settimana sarà il paese con più morti in Europa, non è qualcosa di cui essere orgogliosi. Natale, con scuole chiuse e fabbriche a ritmo ridotto, va sfruttato per ridurre i contagi», ha aggiunto.</p>
<p>«La terza ondata è una certezza in questa situazione, non c&#8217;è bisogno di previsioni. Con la riapertura delle scuole e delle attività produttive, abbiamo offerto una grande occasione al virus e i contagi sono esplosi. Dopo l&#8217;estate avevamo in mano una situazione gestibile e ce la siamo lasciati sfuggire. I casi residui potevano essere gestiti», ha ribadito l&#8217;esperto.</p>
<blockquote class="twitter-tweet">
<p lang="it" dir="ltr"><a href="https://twitter.com/hashtag/Crisanti?src=hash&amp;ref_src=twsrc%5Etfw">#Crisanti</a>: &quot;Terza ondata certa, Italia avrà record morti in Europa&quot; <a href="https://t.co/ma65SWCL5a">https://t.co/ma65SWCL5a</a> <a href="https://twitter.com/hashtag/covid19?src=hash&amp;ref_src=twsrc%5Etfw">#covid19</a></p>
<p>&mdash; Adnkronos (@Adnkronos) <a href="https://twitter.com/Adnkronos/status/1336258115080216578?ref_src=twsrc%5Etfw">December 8, 2020</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
 <!-- AdSense Now! Lite: Filtered -->
<div class='adsense adsense-leadout' style='text-align:center;margin:12px'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Silenzi e Falsità - Now! -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3148740250291169"
     data-ad-slot="3208759736"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>				
				<div class="post_share_center">
				<div class="social_share_counter">
	<div class="social_share_counter_number">0</div>
	<div class="social_share_counter_label">Shares</div>
</div>
<div class="social_share_button_wrapper">
	<ul>
		<li><a class="tooltip facebook_share" title="Share On Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.silenziefalsita.it/2020/12/08/covid-crisanti-litalia-alla-fine-della-prossima-settimana-sara-il-paese-con-piu-morti-in-europa-la-terza-ondata-e-certa/"><i class="fa fa-facebook"></i>Share On Facebook</a></li>
		<li><a class="tooltip twitter_share" title="Share On Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.silenziefalsita.it/2020/12/08/covid-crisanti-litalia-alla-fine-della-prossima-settimana-sara-il-paese-con-piu-morti-in-europa-la-terza-ondata-e-certa/&text=Covid, Crisanti: «L&#8217;Italia alla fine della prossima settimana sarà il paese con più morti in Europa. La terza ondata è certa»&url=https://www.silenziefalsita.it/2020/12/08/covid-crisanti-litalia-alla-fine-della-prossima-settimana-sara-il-paese-con-piu-morti-in-europa-la-terza-ondata-e-certa/"><i class="fa fa-twitter"></i>Tweet It</a></li>
		<li><a class="tooltip pinterest_share" title="Share On Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.silenziefalsita.it%2F2020%2F12%2F08%2Fcovid-crisanti-litalia-alla-fine-della-prossima-settimana-sara-il-paese-con-piu-morti-in-europa-la-terza-ondata-e-certa%2F&media=https%3A%2F%2Fwww.silenziefalsita.it%2Fwp-content%2Fuploads%2F2020%2F04%2Fcrisanti.jpg"><i class="fa fa-pinterest"></i></a></li>
		<li><a class="tooltip google_share" title="Share On Google+" target="_blank" href="https://plus.google.com/share?url=https://www.silenziefalsita.it/2020/12/08/covid-crisanti-litalia-alla-fine-della-prossima-settimana-sara-il-paese-con-piu-morti-in-europa-la-terza-ondata-e-certa/"><i class="fa fa-google-plus"></i></a></li>
		<li><a class="tooltip email_share" title="Share by Email" href="mailto:?Subject=Covid%2C+Crisanti%3A+%C2%ABL%27Italia+alla+fine+della+prossima+settimana+sar%C3%A0+il+paese+con+pi%C3%B9+morti+in+Europa.+La+terza+ondata+%C3%A8+certa%C2%BB&amp;Body=https%3A%2F%2Fwww.silenziefalsita.it%2F2020%2F12%2F08%2Fcovid-crisanti-litalia-alla-fine-della-prossima-settimana-sara-il-paese-con-piu-morti-in-europa-la-terza-ondata-e-certa%2F"><i class="fa fa-envelope"></i></a></li>
	</ul>
</div>
<Br class="clear"/>				</div>
				<hr/>
				
							</div>

		    			<br class="clear"/><br/>
			
						
						
						
						
						<div class="read_next_wrapper">
									<div class="post_img next_post">
						    <a href="https://www.silenziefalsita.it/2020/12/08/donno-m5s-giorgia-meloni-continua-ad-ingannare-i-cittadini-ma-lho-sbugiardata-ancora/"><img src="https://www.silenziefalsita.it/wp-content/uploads/2020/12/donno-meloni-700x466.jpg" alt="Donno (M5S): «Giorgia Meloni continua ad ingannare i cittadini ma l&#039;ho sbugiardata ancora»"/></a>
						</div>
												<div class="post_content">
						    <div class="read_next_label"><a href="https://www.silenziefalsita.it/2020/12/08/donno-m5s-giorgia-meloni-continua-ad-ingannare-i-cittadini-ma-lho-sbugiardata-ancora/">Read Next</a></div>
						    <div class="next_post_title">
						    	<h3><a href="https://www.silenziefalsita.it/2020/12/08/donno-m5s-giorgia-meloni-continua-ad-ingannare-i-cittadini-ma-lho-sbugiardata-ancora/">Donno (M5S): «Giorgia Meloni continua ad ingannare i cittadini ma l&#039;ho sbugiardata ancora»</a></h3>
						    </div>
						</div>
			</div>
						
	    </div>
	    
	</div>

</div>
<!-- End each blog post -->


<div class="fullwidth_comment_wrapper sidebar">
	<h5 class="single_subtitle">Leave A Reply</h5><br class="clear"/>
  




 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/08/covid-crisanti-litalia-alla-fine-della-prossima-settimana-sara-il-paese-con-piu-morti-in-europa-la-terza-ondata-e-certa/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.silenziefalsita.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input placeholder="Name*" id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input type="email" placeholder="Email*"  id="email" name="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input placeholder="Website" id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='72488' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="16dd45d229" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="158"/></p></form>	</div><!-- #respond -->
				
 </div>

						
    	</div>

    		<div class="sidebar_wrapper">
    		
    			<div class="sidebar_top"></div>
    		
    			<div class="sidebar">
    			
    				<div class="content">

    					    				
    				</div>
    		
    			</div>
    			<br class="clear"/>
    	
    			<div class="sidebar_bottom"></div>
    		</div>
    
    </div>
    <!-- End main content -->
   
</div>

</div>

<div id="post_info_bar">
	<div id="post_indicator"></div>
	<div class="standard_wrapper">
				<div class="post_info_thumb"><img src="https://www.silenziefalsita.it/wp-content/uploads/2020/04/crisanti-150x150.jpg" alt="" class=""/></div>
				<div class="post_info">
			<div class="post_info_label">You are reading</div>
			<div class="post_info_title"><h6>Covid, Crisanti: «L&#8217;Italia alla fine della prossima settimana sarà il paese con più morti in Europa. La terza ondata è certa»</h6></div>
		</div>
		
		<a id="post_info_share" href="javascript:;"><i class="fa fa-share-alt"></i>Share</a>
		<a id="post_info_comment" href="#respond"><i class="fa fa-comment"></i>No Comment</a>
	</div>
</div>



<div class="footer_bar   ">

		<div id="footer" class="">
	<ul class="sidebar_widget two">
	    	</ul>
	</div>
	<br class="clear"/>
	
	<div class="footer_bar_wrapper ">
					<div class="social_wrapper">
			    <ul>
			    				    	<li class="facebook"><a target="_blank" href="https://www.facebook.com/silenziefalsita.it/"><i class="fa fa-facebook"></i></a></li>
			    				    				    	<li class="twitter"><a target="_blank" href="http://twitter.com/SilenzieFalsita"><i class="fa fa-twitter"></i></a></li>
			    				    				    				    	<li class="youtube"><a target="_blank" title="Youtube" href="https://www.youtube.com/channel/UCoEiM6_bOZRSrTIXaWu2Zjw"><i class="fa fa-youtube"></i></a></li>
			    				    				    				    				    	<li class="google"><a target="_blank" title="Google+" href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFbk5wYkdWdWVtbGxabUZzYzJsMFlTNXBkQ2dBUAE?oc=3&#038;ceid=IT:it"><i class="fa fa-google-plus"></i></a></li>
			    				    				    				    				        			        <li class="instagram"><a target="_blank" title="Instagram" href="http://instagram.com/silenziefalsita/"><i class="fa fa-instagram"></i></a></li>
			        			        			    </ul>
			</div>
			    <div id="copyright">© Copyright 2018 <a href="https://www.movingfastmedia.com">Moving Fast Media</a> S.r.l. P. IVA 03759690922 | <a href="https://www.silenziefalsita.it/chi-siamo/">Chi Siamo</a> | <a href="https://www.silenziefalsita.it/privacy/">Privacy</a> | <a href="https://www.silenziefalsita.it/contatti/">Contatti</a> 

</div>	    
	    	    	<a id="toTop"><i class="fa fa-angle-up"></i></a>
	    	    
	    	</div>
</div>

</div>


<div id="overlay_background">
	<div id="fullscreen_share_wrapper">
		<div class="fullscreen_share_content">
		<div id="social_share_wrapper">
	<ul>
		<li><a class="tooltip" title="Share On Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.silenziefalsita.it/2020/12/08/covid-crisanti-litalia-alla-fine-della-prossima-settimana-sara-il-paese-con-piu-morti-in-europa-la-terza-ondata-e-certa/"><i class="fa fa-facebook marginright"></i></a></li>
		<li><a class="tooltip" title="Share On Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.silenziefalsita.it/2020/12/08/covid-crisanti-litalia-alla-fine-della-prossima-settimana-sara-il-paese-con-piu-morti-in-europa-la-terza-ondata-e-certa/&text=Covid, Crisanti: «L&#8217;Italia alla fine della prossima settimana sarà il paese con più morti in Europa. La terza ondata è certa»&url=https://www.silenziefalsita.it/2020/12/08/covid-crisanti-litalia-alla-fine-della-prossima-settimana-sara-il-paese-con-piu-morti-in-europa-la-terza-ondata-e-certa/"><i class="fa fa-twitter marginright"></i></a></li>
		<li><a class="tooltip" title="Share On Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.silenziefalsita.it%2F2020%2F12%2F08%2Fcovid-crisanti-litalia-alla-fine-della-prossima-settimana-sara-il-paese-con-piu-morti-in-europa-la-terza-ondata-e-certa%2F&media=https%3A%2F%2Fwww.silenziefalsita.it%2Fwp-content%2Fuploads%2F2020%2F04%2Fcrisanti.jpg"><i class="fa fa-pinterest marginright"></i></a></li>
		<li><a class="tooltip" title="Share On Google+" target="_blank" href="https://plus.google.com/share?url=https://www.silenziefalsita.it/2020/12/08/covid-crisanti-litalia-alla-fine-della-prossima-settimana-sara-il-paese-con-piu-morti-in-europa-la-terza-ondata-e-certa/"><i class="fa fa-google-plus marginright"></i></a></li>
		<li><a class="tooltip" title="Share by Email" href="mailto:?Subject=Covid%2C+Crisanti%3A+%C2%ABL%27Italia+alla+fine+della+prossima+settimana+sar%C3%A0+il+paese+con+pi%C3%B9+morti+in+Europa.+La+terza+ondata+%C3%A8+certa%C2%BB&amp;Body=https%3A%2F%2Fwww.silenziefalsita.it%2F2020%2F12%2F08%2Fcovid-crisanti-litalia-alla-fine-della-prossima-settimana-sara-il-paese-con-piu-morti-in-europa-la-terza-ondata-e-certa%2F"><i class="fa fa-envelope marginright"></i></a></li>
	</ul>
</div>		</div>
	</div>
</div>

<div id="overlay_background_search">
	<a id="search_close_button" class="tooltip" title="Close" href="javascript:;"><i class="fa fa-close"></i></a>
	<div class="search_wrapper">
		<div class="search_content">
		    <form role="search" method="get" name="searchform" id="searchform" action="https://www.silenziefalsita.it//">
		        <div>
		        	<input type="text" value="" name="s" id="s" autocomplete="off" placeholder="Enter Keyword"/>
		        	<div class="search_tagline">Press enter/return to begin your search</div>
		        	<button>
		            	<i class="fa fa-search"></i>
		            </button>
		        </div>
		        <div id="autocomplete"></div>
		    </form>
		</div>
	</div>
</div>



<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito fa uso di cookie per migliorare l'esperienza di navigazione degli utenti e per raccogliere informazioni sull'utilizzo del sito stesso.<br />
<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Rifiuta</a> <a href='https://www.silenziefalsita.it/privacy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leggi di più</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type='text/javascript' src='https://www.silenziefalsita.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.silenziefalsita.it/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js' id='app-banners-scripts-js'></script>
<script type='text/javascript' id='app-banners-custom-scripts-js-extra'>
/* <![CDATA[ */
var appBannersConfig = {"title":"","author":"","price":"FREE","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silenziefalsita.it/wp-content/plugins/appbanners/js/config.min.js' id='app-banners-custom-scripts-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.silenziefalsita.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silenziefalsita.it/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.silenziefalsita.it/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js' id='opinionstage-shortcodes-js'></script>
<script type='text/javascript' src='https://www.silenziefalsita.it/wp-content/themes/grandnews/js/ilightbox.packed.js' id='ilightbox-js'></script>
<script type='text/javascript' src='https://www.silenziefalsita.it/wp-content/themes/grandnews/js/jquery.easing.js' id='easing-js'></script>
<script type='text/javascript' src='https://www.silenziefalsita.it/wp-content/themes/grandnews/js/jquery.sticky-kit.min.js' id='sticky-kit-js'></script>
<script type='text/javascript' src='https://www.silenziefalsita.it/wp-content/themes/grandnews/js/jquery.lazy.min.js' id='lazy-js'></script>
<script type='text/javascript' src='https://www.silenziefalsita.it/wp-content/themes/grandnews/js/jquery.cookie.js' id='cookie-js'></script>
<script type='text/javascript' src='https://www.silenziefalsita.it/wp-content/themes/grandnews/js/jquery.tooltipster.min.js' id='tooltipster-js'></script>
<script type='text/javascript' src='https://www.silenziefalsita.it/wp-content/themes/grandnews/js/custom_plugins.js' id='grandnews-custom-plugins-js'></script>
<script type='text/javascript' src='https://www.silenziefalsita.it/wp-content/themes/grandnews/js/custom.js' id='grandnews-custom-script-js'></script>
<script type='text/javascript' id='nsautilities.js-js-extra'>
/* <![CDATA[ */
var elementSelector = {"pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silenziefalsita.it/wp-content/plugins/wp-facebook-pixel/assets/../inc/scripts/nsautilities.min.js' id='nsautilities.js-js'></script>
<script type='text/javascript' src='https://www.silenziefalsita.it/wp-content/plugins/wp-facebook-pixel/assets/../assets/NSAFacebookPixel.min.js' id='NSAFacebookPixel.js-js'></script>
<script type='text/javascript' src='https://www.silenziefalsita.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.silenziefalsita.it/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 64/72 objects using disk
Page Caching using disk: enhanced 
Content Delivery Network via Amazon Web Services: CloudFront: www.silenziefalsita.it (request URI is rejected)
Minified using disk
Database Caching 1/25 queries in 0.785 seconds using disk

Served from: *.silenziefalsita.it @ 2020-12-08 11:32:24 by W3 Total Cache
-->